• Welcome, Guest. Please login.
 
October 20, 2019, 08:36:41 AM

News:

The forum is inactive. Check our Facebook page


(urgent problem) need help

Started by triplesix, January 29, 2010, 12:47:46 PM

Previous topic - Next topic

0 Members and 1 Guest are viewing this topic.

triplesix


ZduneX25

February 12, 2010, 04:53:52 PM #16 Last Edit: February 12, 2010, 05:18:46 PM by ZduneX25
I have not this file...
Everything is in MotoCMD.ini file ;)

You never said. My pack works with you??
Z.d.u.n.e.X's Stuff: Personal Site | My skins

triplesix

so many elf one your skydrive, which one can i choose for my phone? can you give me the specific link, and where i must put motoCMD.ini

ZduneX25

Bro I send to you PM with my elf folder :P
Just move to your TF...
Good luck ;)
Z.d.u.n.e.X's Stuff: Personal Site | My skins

triplesix

ok thanks, but the problem I can't extract that files with my phone no PC here. Do you have files in zip, sorry if i hope to much

ZduneX25

Z.d.u.n.e.X's Stuff: Personal Site | My skins

triplesix

your link goes to Elf.rar files, so i cant extract with mini commander

ZduneX25

February 13, 2010, 07:16:32 PM #22 Last Edit: February 13, 2010, 09:38:28 PM by ZduneX25
ohhh sorry my mistake
I'll make another one in ZIP ASAP bro ;)
ok, done check ur Inbox
Z.d.u.n.e.X's Stuff: Personal Site | My skins

triplesix

arrrgghhh... I give up.... my phone still blinking, or I must to put Lib. to the elf folder. I just copy your elf folder to TF and when restart the phone the same problem came blink-blink white screen. Btw thanks for all your kind masta Z ++

ZduneX25

Sure, your welcome, maybe you should undo previous EP1 and flash with EP1 again...
you do not need Lib.o file in elf folder.
Thank you for the karma ;)
Z.d.u.n.e.X's Stuff: Personal Site | My skins