Moto Hell - The Motorola Modding Community
March 03, 2024, 09:20:49 pm *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: The forum is no longer active and registration is disabled; however you can still fetch everything as guest.
 
   Home   Help Facebook Search Calendar Login Register  
Pages: [1]   Go Down
  Print  
Author Topic: why not be the message sent when the phone is in charge  (Read 10490 times)
akhzam
Guest
« on: April 20, 2011, 07:07:25 pm »

I have been change to D.A.R 15.Why my message not be sent when the phone is in charging time and i must close the battery charging cable for resend my message. Before i change the MP my message can sent on charging.
Logged
Schrick'Z
Global Moderator
Trusted user
*****

Karma: 12
Offline Offline

Posts: 242


Rokr wasn't always Rocker...


View Profile WWW
« Reply #1 on: April 21, 2011, 02:45:12 am »

Strange case...
personally, it's more than 2 years since e1 couldn't use charger, so I've never had this probs ..
DAR now on test16, try flash u'r phone with it...
Hope it won't happen again ... Smiley
Logged

Falses, that what made u falls..
akhzam
Guest
« Reply #2 on: May 10, 2011, 10:42:41 pm »

my phone is e398 and i already flash with DAR 16 before..The result, my phone restart on certain time,pls show me...
Logged
iFilae
Guest
« Reply #3 on: May 17, 2011, 06:54:51 am »

my phone is e398 and i already flash with DAR 16 before..The result, my phone restart on certain time,pls show me...
You should delete blacklist auto run in elf.
Logged
akhzam
Guest
« Reply #4 on: May 17, 2011, 07:54:46 pm »

ok..tq for your help.i try it with my phone. Wink
Logged
akhzam
Guest
« Reply #5 on: May 18, 2011, 05:42:11 am »

iFilae..plz help me..i have been looking but i can not find it.. Grin
Logged
akhzam
Guest
« Reply #6 on: May 23, 2011, 05:11:00 pm »

Sorry it's my mistake..i tought about blacklist....
and another problem,with DAR 16 my batteries run out quickly.why?please all help me.. Huh?
Logged
Schrick'Z
Global Moderator
Trusted user
*****

Karma: 12
Offline Offline

Posts: 242


Rokr wasn't always Rocker...


View Profile WWW
« Reply #7 on: July 07, 2011, 02:20:41 am »

Try to set your network, go to menu>setting>network>network setup ..
set all bands to auto n the speed to medium ..
Logged

Falses, that what made u falls..
Pages: [1]   Go Up
  Print  
 
Jump to:  

Design By Forum Hosting
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines